<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta name="yandex-verification" content="fc9250e3e89b1565" />
<meta name="google-site-verification" content="zF07m-j4nFSC90IJeTPzoWUw-iVl2BCjZ-kel0IgMPk" />
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>В лесах возле Дарницы прошли учения по территориальной обороне Киева - Киевская правда</title>
		<link rel="icon" href="https://kpravda.com/wp-content/uploads/2016/04/favicons.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://kpravda.com/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://kpravda.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В лесах возле Дарницы прошли учения по территориальной обороне Киева - Киевская правда" />
	<meta property="og:description" content="Дарницкий лес был местом учений. Фото 112 ОБРТРО В выходные дни прошли учения Дарницкого батальона 112 Отдельной бригады терробороны Киева. Резервисты и офицеры проводили занятия по тактико-специальной подготовке, а именно отрабатывали задачи по развертыванию и несению службы на блокпостах и ​​их защите, а также по противодействию диверсионно-разведывательным группам. В батальоне рассказывают, что для прикрытия происков и надежной [&hellip;]" />
	<meta property="og:url" content="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229" />
	<meta property="og:site_name" content="Киевская правда" />
	<meta property="article:published_time" content="2021-12-20T12:44:04+00:00" />
	<meta property="og:image" content="https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="magictr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kpravda.com/#website","url":"https://kpravda.com/","name":"\u041a\u0438\u0435\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0438\u0435\u0432\u0430 \u0438 \u041a\u0438\u0435\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kpravda.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#primaryimage","inLanguage":"ru-RU","url":"https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce.jpg","contentUrl":"https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce.jpg","width":800,"height":494},{"@type":"WebPage","@id":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#webpage","url":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229","name":"\u0412 \u043b\u0435\u0441\u0430\u0445 \u0432\u043e\u0437\u043b\u0435 \u0414\u0430\u0440\u043d\u0438\u0446\u044b \u043f\u0440\u043e\u0448\u043b\u0438 \u0443\u0447\u0435\u043d\u0438\u044f \u043f\u043e \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u0435 \u041a\u0438\u0435\u0432\u0430 - \u041a\u0438\u0435\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430","isPartOf":{"@id":"https://kpravda.com/#website"},"primaryImageOfPage":{"@id":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#primaryimage"},"datePublished":"2021-12-20T12:44:04+00:00","dateModified":"2021-12-20T12:44:04+00:00","author":{"@id":"https://kpravda.com/#/schema/person/5c0efb24b8fa912186f1516568b3e85b"},"breadcrumb":{"@id":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229"]}]},{"@type":"BreadcrumbList","@id":"https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://kpravda.com/"},{"@type":"ListItem","position":2,"name":"\u0412 \u043b\u0435\u0441\u0430\u0445 \u0432\u043e\u0437\u043b\u0435 \u0414\u0430\u0440\u043d\u0438\u0446\u044b \u043f\u0440\u043e\u0448\u043b\u0438 \u0443\u0447\u0435\u043d\u0438\u044f \u043f\u043e \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u0435 \u041a\u0438\u0435\u0432\u0430"}]},{"@type":"Person","@id":"https://kpravda.com/#/schema/person/5c0efb24b8fa912186f1516568b3e85b","name":"magictr","image":{"@type":"ImageObject","@id":"https://kpravda.com/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","caption":"magictr"},"url":"https://kpravda.com/author/magictr"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Киевская правда &raquo; Лента" href="https://kpravda.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Киевская правда &raquo; Лента комментариев" href="https://kpravda.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Киевская правда &raquo; Лента комментариев к &laquo;В лесах возле Дарницы прошли учения по территориальной обороне Киева&raquo;" href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kpravda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kpravda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://kpravda.com/wp-content/themes/point/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a { background-color:#38b7ee; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://kpravda.com/wp-content/themes/point/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://kpravda.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kpravda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kpravda.com/wp-content/themes/point/js/modernizr.min.js?ver=5.8.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://kpravda.com/wp-content/themes/point/js/customscript.js?ver=5.8.2' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://kpravda.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kpravda.com/wp-json/wp/v2/posts/48229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kpravda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kpravda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://kpravda.com/?p=48229' />
<link rel="alternate" type="application/json+oembed" href="https://kpravda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkpravda.com%2Fv-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva%2F48229" />
<link rel="alternate" type="text/xml+oembed" href="https://kpravda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkpravda.com%2Fv-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva%2F48229&#038;format=xml" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<meta name="google-site-verification" content="_gbVKCaJi85vbHY5tSznLD1Z2TYnZe8w54kHFSG7lKM" /><link rel="icon" href="https://kpravda.com/wp-content/uploads/2016/04/favicons.png" sizes="32x32" />
<link rel="icon" href="https://kpravda.com/wp-content/uploads/2016/04/favicons.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kpravda.com/wp-content/uploads/2016/04/favicons.png" />
<meta name="msapplication-TileImage" content="https://kpravda.com/wp-content/uploads/2016/04/favicons.png" />
</head>
<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-48229 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Новые записи:</li>
																<li class="trendingPost ">
							<a href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229" title="В лесах возле Дарницы прошли учения по территориальной обороне Киева" rel="bookmark">В лесах возле...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://kpravda.com/v-kieve-bydyt-sydit-jenshiny-obvorovavshyu-vladelicy-magazina/48227" title="В Киеве будут судить женщину, обворовавшую владелицу магазина" rel="bookmark">В Киеве будут...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://kpravda.com/v-kieve-zarabotali-pynkty-obogreva/48216" title="В Киеве заработали пункты обогрева" rel="bookmark">В Киеве зараб...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://kpravda.com/na-troeshine-mikroavtobys-perevernylsia-na-trotyare-foto/48212" title="На Троещине микроавтобус перевернулся на тротуаре: фото" rel="bookmark">На Троещине м...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															<h2 id="logo" class="image-logo"><a href="https://kpravda.com"><img src="https://kpravda.com/wp-content/uploads/2016/04/logo-1.png" alt="Киевская правда"></a></h2>
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul class="menu">
									<li class="cat-item cat-item-324"><a href="https://kpravda.com/category/voyna">Война</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://kpravda.com/category/zdorove">Здоровье</a>
</li>
	<li class="cat-item cat-item-322"><a href="https://kpravda.com/category/isskustvo">Исскуство</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://kpravda.com/category/kino">Кино</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://kpravda.com/category/nauka">Наука</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://kpravda.com/category/bez-rubriki">Новости</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://kpravda.com/category/otlichnyie-retseptyi">Отличные рецепты</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://kpravda.com/category/politika">Политика</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://kpravda.com/category/sotsium">Социум</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://kpravda.com/category/sport">Спорт</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://kpravda.com/category/jekonomika">Экономика</a>
</li>
							</ul>
												<a href="#" id="pull">Меню</a>
					</nav>
				</div>
			</div>
		</header>
									<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-48229" class="post post-48229 type-post status-publish format-standard has-post-thumbnail hentry category-bez-rubriki has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">В лесах возле Дарницы прошли учения по территориальной обороне Киева</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="https://kpravda.com/author/magictr" title="Записи magictr" rel="author">magictr</a></span> | <span class="thetime">20.12.2021</span> | <span class="thecategory"><a href="https://kpravda.com/category/bez-rubriki" rel="nofollow">Новости</a></span> | <span class="thecomment"><a href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229#respond"><span class="dsq-postid" data-dsqidentifier="48229 https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229">Комментариев нет</span></a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<!-- adman_adcode_beginning --><!-- Yandex.RTB R-A-295084-1 -->
<div id="yandex_rtb_R-A-295084-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-295084-1",
                renderTo: "yandex_rtb_R-A-295084-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- /adman_adcode_beginning --><p><img class="aligncenter" src="/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce.jpg" alt="У&nbsp; возле Дарницы прошли учения с территориальной обороны Киева" /></p>
<p>Дарницкий лес был местом учений. Фото 112 ОБРТРО </p>
<p>В выходные дни прошли учения Дарницкого батальона 112 Отдельной бригады терробороны Киева. </p>
<p>Резервисты и офицеры проводили занятия по тактико-специальной подготовке, а именно отрабатывали задачи по развертыванию и несению службы на блокпостах и ​​их защите, а также по противодействию диверсионно-разведывательным группам. </p>
<p>В батальоне рассказывают, что для прикрытия происков и надежной обороны блокпостов вооруженные стрелковым оружием и РПГ резервисты применили минные заграждения, на перекрестке грунтовых дорог расположили пулеметное гнездо оборудовали наблюдательные и огневые точки. </p>
<p>По легенде обучения им противодействовала «диверсионно-разведывательная группа», сформированная из разведчиков батальона, которая насчитывала до 20 человек и имела на вооружении средство воздушной разведки, которое было успешно сбито. </p>
<p><img class="aligncenter" src="/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-1cd1b9e.jpg" alt= "В лесах возле Дарницы прошли учения с территориальной обороны Киева" /></p>
<p>На занятиях по обороне города</p>
<p>После выявления основных направлений наступления «ДРГ» командир терроборонцев вызвал резервы, плотным огнем нанес противнику потери и заставил его отступить. </p>
<p>По окончании занятий, резервистов ждал обед, организованный силами Дарницкой РГА, поэтому противоборствующие стороны имели возможность встретиться за одним столом, где за едой и горячим чаем провели детальный разбор действий. </p>
<p>В занятиях 18 декабря также приняли участие председатель Дарницкой РГА Ярослав Лагута, советник Министра обороны Украины Али Кенберли, а также работники КГГА и Дарницкой РГА.</p>
<p>Напоминаем: приобщиться к территориальной обороне и военные навыки могут мужчины и женщины в возрасте от 18 до 60 лет, и даже без опыта военной службы.</p>
<p>Департамент муниципальной безопасности усиливает гражданскую защиту населения. Для этого резервистам создают пункты постоянной дислокации в каждом районе Киева. Там развернут штабы батальонов, центры для подбора персонала, а также — учебные классы.</p>
<!-- adman_adcode_after --><!-- Yandex.RTB R-A-295084-1 -->
<div id="yandex_rtb_R-A-295084-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-295084-1",
                renderTo: "yandex_rtb_R-A-295084-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- /adman_adcode_after --><script type="text/javascript">(function (w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229" data-url data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="cmskpravdacom" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons">
</div>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Похожие записи</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="https://kpravda.com/v-bashkirii-otkrylsia-memorialnyi-kompleks-isan-hana/43977" rel="bookmark" title="В Башкирии открылся мемориальный комплекс Исан-хана">
										<span class="rthumb">
																							<img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="В Башкирии открылся мемориальный комплекс Исан-хана" class="wp-post-image" />
																					</span>
										<span>
											В Башкирии открылся мемориальный комплекс Исан-хана										</span>
									</a>
									<div class="meta">
										<a href="https://kpravda.com/v-bashkirii-otkrylsia-memorialnyi-kompleks-isan-hana/43977#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="43977 https://kpravda.com/v-bashkirii-otkrylsia-memorialnyi-kompleks-isan-hana/43977">Комментариев нет</span></a> | <span class="thetime">Окт 7, 2021</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="https://kpravda.com/na-brovarshhine-hotjat-sozdat-eshhe-odnu-otg/20713" rel="bookmark" title="На Броварщине хотят создать еще одну ОТГ">
										<span class="rthumb">
																							<img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="На Броварщине хотят создать еще одну ОТГ" class="wp-post-image" />
																					</span>
										<span>
											На Броварщине хотят создать еще одну ОТГ										</span>
									</a>
									<div class="meta">
										<a href="https://kpravda.com/na-brovarshhine-hotjat-sozdat-eshhe-odnu-otg/20713#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="20713 https://kpravda.com/na-brovarshhine-hotjat-sozdat-eshhe-odnu-otg/20713">Комментариев нет</span></a> | <span class="thetime">Фев 21, 2018</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="https://kpravda.com/rebenok-zhdet-operaciju-pochemu-chinovniki-iz-kievskoj-oga-tratjat-dragocennoe-vremja/38029" rel="bookmark" title="Ребенок ждет операцию: почему чиновники из Киевской ОГА тратят драгоценное время">
										<span class="rthumb">
																							<img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2019/04/945fa04f9a3f7b00c885bc71871b4cea-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2019/04/945fa04f9a3f7b00c885bc71871b4cea-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2019/04/945fa04f9a3f7b00c885bc71871b4cea-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Ребенок ждет операцию: почему чиновники из Киевской ОГА тратят драгоценное время										</span>
									</a>
									<div class="meta">
										<a href="https://kpravda.com/rebenok-zhdet-operaciju-pochemu-chinovniki-iz-kievskoj-oga-tratjat-dragocennoe-vremja/38029#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="38029 https://kpravda.com/rebenok-zhdet-operaciju-pochemu-chinovniki-iz-kievskoj-oga-tratjat-dragocennoe-vremja/38029">Комментариев нет</span></a> | <span class="thetime">Апр 15, 2019</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="https://kpravda.com/v-irpene-planirujut-sozdat-novyj-marshrut/31579" rel="bookmark" title="В Ирпене планируют создать новый маршрут">
										<span class="rthumb">
																							<img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="В Ирпене планируют создать новый маршрут" class="wp-post-image" />
																					</span>
										<span>
											В Ирпене планируют создать новый маршрут										</span>
									</a>
									<div class="meta">
										<a href="https://kpravda.com/v-irpene-planirujut-sozdat-novyj-marshrut/31579#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="31579 https://kpravda.com/v-irpene-planirujut-sozdat-novyj-marshrut/31579">Комментариев нет</span></a> | <span class="thetime">Ноя 25, 2018</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>Об авторе</h4>
								<div class="postauthor">
									<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>									<h5>magictr</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<div id="disqus_thread"></div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://kpravda.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Поиск по сайту" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Поиск">
	</fieldset>
</form></li><li id="execphp-2" class="widget widget-sidebar widget_execphp"><h3>Реклама</h3>			<div class="execphpwidget"><!--51b3a8c9--><!--51b3a8c9--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tlec31bf3cea7ad062751400e7a97e1ab6a5bd5c31" type="text/javascript"></script></div>
		</li>		
<li id="tab-2" class="widget widget-sidebar widget_tab">	<div id="tabber">	
		<ul class="tabs">
			<li><a href="#popular-posts">Популярное</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Последние</a></li>
		</ul> <!--end .tabs-->
		<div class="clear"></div>
		<div class="inside">
			<div id="popular-posts">
				<ul>
																					<li>
															<div class="left">
																			<a href='https://kpravda.com/19-5/21035'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2018/02/ede0c38b76afc04b9be1163fe5828a83-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2018/02/ede0c38b76afc04b9be1163fe5828a83-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2018/02/ede0c38b76afc04b9be1163fe5828a83-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В последний путь провели 19-летнего героя" href="https://kpravda.com/19-5/21035">В последний путь провели 19-летнего героя</a></p>
																	<div class="meta">
																					28.02.2018																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="21035 https://kpravda.com/19-5/21035"><span class="comm">4</span> комментария</span>																			</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='https://kpravda.com/v-beloj-cerkvi-prezentovali-vtoroj-tom-knigi-pamjati-pogibshih-na-donbasse/20880'><img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="В Белой Церкви презентовали второй том &#171;Книги памяти&#187; погибших на Донбассе"  class="wp-post-image" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В Белой Церкви презентовали второй том &#171;Книги памяти&#187; погибших на Донбассе" href="https://kpravda.com/v-beloj-cerkvi-prezentovali-vtoroj-tom-knigi-pamjati-pogibshih-na-donbasse/20880">В Белой Церкви презентовали второй том &#171;Книги памяти&#187; погибших на Донбассе</a></p>
																	<div class="meta">
																					25.02.2018																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="20880 https://kpravda.com/v-beloj-cerkvi-prezentovali-vtoroj-tom-knigi-pamjati-pogibshih-na-donbasse/20880"><span class="comm">4</span> комментария</span>																			</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='https://kpravda.com/v-brovarah-neizvestnye-zarezali-veterana-ato-foto/16484'><img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="В Броварах неизвестные зарезали ветерана АТО (ФОТО)"  class="wp-post-image" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В Броварах неизвестные зарезали ветерана АТО (ФОТО)" href="https://kpravda.com/v-brovarah-neizvestnye-zarezali-veterana-ato-foto/16484">В Броварах неизвестные зарезали ветерана АТО (ФОТО)</a></p>
																	<div class="meta">
																					21.10.2017																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="16484 https://kpravda.com/v-brovarah-neizvestnye-zarezali-veterana-ato-foto/16484"><span class="comm">3</span> комментария</span>																			</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='https://kpravda.com/do-novogo-goda-v-chernobylskoj-zone-zarabotaet-zavod-po-pererabotke-radioaktivnyh-othodov/13892'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2017/08/0f52a5b7ad074a710951e61578523136-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2017/08/0f52a5b7ad074a710951e61578523136-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2017/08/0f52a5b7ad074a710951e61578523136-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="До нового года в Чернобыльской зоне заработает завод по переработке радиоактивных отходов" href="https://kpravda.com/do-novogo-goda-v-chernobylskoj-zone-zarabotaet-zavod-po-pererabotke-radioaktivnyh-othodov/13892">До нового года в Чернобыльской зоне заработает завод по переработке радиоактивных отходов</a></p>
																	<div class="meta">
																					16.08.2017																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="13892 https://kpravda.com/do-novogo-goda-v-chernobylskoj-zone-zarabotaet-zavod-po-pererabotke-radioaktivnyh-othodov/13892">Нет комментариев</span>																			</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
																<li>
															<div class="left">
																			<a href='https://kpravda.com/ispachkat-nelzya-sohranit/1481'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2016/06/Kurnik-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2016/06/Kurnik-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2016/06/Kurnik-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="Испачкать нельзя сохранить" href="https://kpravda.com/ispachkat-nelzya-sohranit/1481">Испачкать нельзя сохранить</a></p>
																	<div class="meta">
																					29.06.2016																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="1481 https://kpravda.com/?p=1481"><span class="comm">2</span> комментария</span>																			</div> <!--end .entry-meta--> 
															</div>
							<div class="clear"></div>
						</li>
									</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
											<li>
															<div class="left">
																			<a href='https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В лесах возле Дарницы прошли учения по территориальной обороне Киева" href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229">В лесах возле Дарницы прошли учения по территориальной обороне Киева</a></p>
																	<div class="meta">
																					20.12.2021																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="48229 https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229">Нет комментариев</span>																			</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='https://kpravda.com/v-kieve-bydyt-sydit-jenshiny-obvorovavshyu-vladelicy-magazina/48227'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В Киеве будут судить женщину, обворовавшую владелицу магазина" href="https://kpravda.com/v-kieve-bydyt-sydit-jenshiny-obvorovavshyu-vladelicy-magazina/48227">В Киеве будут судить женщину, обворовавшую владелицу магазина</a></p>
																	<div class="meta">
																					20.12.2021																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="48227 https://kpravda.com/v-kieve-bydyt-sydit-jenshiny-obvorovavshyu-vladelicy-magazina/48227">Нет комментариев</span>																			</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='https://kpravda.com/na-mihailovskoi-ploshadi-ystroili-videomaping/48226'><img src="https://kpravda.com/wp-content/themes/point/images/smallthumb.png" alt="На Михайловской площади устроили видеомапинг"  class="wp-post-image" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="На Михайловской площади устроили видеомапинг" href="https://kpravda.com/na-mihailovskoi-ploshadi-ystroili-videomaping/48226">На Михайловской площади устроили видеомапинг</a></p>
																	<div class="meta">
																					20.12.2021																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="48226 https://kpravda.com/na-mihailovskoi-ploshadi-ystroili-videomaping/48226">Нет комментариев</span>																			</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='https://kpravda.com/v-kieve-zarabotali-pynkty-obogreva/48216'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="В Киеве заработали пункты обогрева" href="https://kpravda.com/v-kieve-zarabotali-pynkty-obogreva/48216">В Киеве заработали пункты обогрева</a></p>
																	<div class="meta">
																					20.12.2021																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="48216 https://kpravda.com/v-kieve-zarabotali-pynkty-obogreva/48216">Нет комментариев</span>																			</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
											<li>
															<div class="left">
																			<a href='https://kpravda.com/na-troeshine-mikroavtobys-perevernylsia-na-trotyare-foto/48212'><img width="60" height="57" src="https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-60x57.jpg 60w, https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
																		<div class="clear"></div>
								</div>
														<div class="info">
								<p class="entry-title"><a title="На Троещине микроавтобус перевернулся на тротуаре: фото" href="https://kpravda.com/na-troeshine-mikroavtobys-perevernylsia-na-trotyare-foto/48212">На Троещине микроавтобус перевернулся на тротуаре: фото</a></p>
																	<div class="meta">
																					20.12.2021																															 &bull; 
																															<span class="dsq-postid" data-dsqidentifier="48212 https://kpravda.com/na-troeshine-mikroavtobys-perevernylsia-na-trotyare-foto/48212">Нет комментариев</span>																			</div> <!--end .entry-meta--> 	
															</div>
							<div class="clear"></div>
						</li>
					                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
		</div> <!--end .inside -->
		<div class="clear"></div>
	</div><!--end #tabber -->
</li>
<li id="text-3" class="widget widget-sidebar widget_text">			<div class="textwidget"><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(245494)</script></div>
		</li>			</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Новости</div></h3>
								<div class="excerpt">
						<a href="https://kpravda.com/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva/48229" title="В лесах возле Дарницы прошли учения по территориальной обороне Киева" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/unbsplisah-bilja-darnici-projshli-navchannja-znbspteritorialnoyi-oboroni-kiyeva-ec7c2ce-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">В лесах возле Дарницы прошли учения по территориальной обороне Киева</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://kpravda.com/v-kieve-bydyt-sydit-jenshiny-obvorovavshyu-vladelicy-magazina/48227" title="В Киеве будут судить женщину, обворовавшую владелицу магазина" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-suditimut-zhinku-jaka-obikrala-vlasnicju-magazinu-e1cc0cf-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">В Киеве будут судить женщину, обворовавшую владелицу магазина</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://kpravda.com/v-kieve-zarabotali-pynkty-obogreva/48216" title="В Киеве заработали пункты обогрева" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/unbspkiyevi-zapracjuvali-punkti-obigrivu-f57c451-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">В Киеве заработали пункты обогрева</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://kpravda.com/na-troeshine-mikroavtobys-perevernylsia-na-trotyare-foto/48212" title="На Троещине микроавтобус перевернулся на тротуаре: фото" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/nanbsptroyeshhini-mikroavtobus-perevernuvsja-nanbsptrotuari-foto-812147d-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">На Троещине микроавтобус перевернулся на тротуаре: фото</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://kpravda.com/v-kiev-na-etoi-nedele-pridyt-nastoiashie-morozy-no-nenadolgo/48208" title="В Киев на этой неделе придут настоящие морозы, но ненадолго" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/donbspkiyeva-cogo-tizhnja-prijdut-spravzhni-morozi-ale-nenadovgo-0a5995d-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/donbspkiyeva-cogo-tizhnja-prijdut-spravzhni-morozi-ale-nenadovgo-0a5995d-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/donbspkiyeva-cogo-tizhnja-prijdut-spravzhni-morozi-ale-nenadovgo-0a5995d-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">В Киев на этой неделе придут настоящие морозы, но ненадолго</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://kpravda.com/v-stolice-vpervye-zajgli-parlamentskyu-elky-foto/48203" title="В столице впервые зажгли парламентскую елку: фото" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://kpravda.com/wp-content/uploads/2021/12/unbspstolici-vpershe-zapalili-parlamentsku-jalinku-foto-09705e9-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://kpravda.com/wp-content/uploads/2021/12/unbspstolici-vpershe-zapalili-parlamentsku-jalinku-foto-09705e9-140x130.jpg 140w, https://kpravda.com/wp-content/uploads/2021/12/unbspstolici-vpershe-zapalili-parlamentsku-jalinku-foto-09705e9-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">В столице впервые зажгли парламентскую елку: фото</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
			<div class="foot-logo">
			<a href="https://kpravda.com" rel="nofollow"><img src="https://kpravda.com/wp-content/uploads/2016/04/logo-1.png" alt="Киевская правда"></a>
		</div>
		<div class="copyright-left-text">Copyright &copy; 2021 <a href="https://kpravda.com" title="Новости Киева и Киевской области" rel="nofollow">Киевская правда</a>.</div>
<div class="copyright-text"><!-- I.UA counter --><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?119508';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u119508&p62&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-2"><a href="https://kpravda.com/about">О сайте</a></li>
			</ul>
		</div>
<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kievpravda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kpravda.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"48229 https:\/\/kpravda.com\/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva\/48229","disqusShortname":"kievpravda","disqusTitle":"\u0412 \u043b\u0435\u0441\u0430\u0445 \u0432\u043e\u0437\u043b\u0435 \u0414\u0430\u0440\u043d\u0438\u0446\u044b \u043f\u0440\u043e\u0448\u043b\u0438 \u0443\u0447\u0435\u043d\u0438\u044f \u043f\u043e \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u0435 \u041a\u0438\u0435\u0432\u0430","disqusUrl":"https:\/\/kpravda.com\/v-lesah-vozle-darnicy-proshli-ycheniia-po-territorialnoi-oborone-kieva\/48229","postId":"48229"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kpravda.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://kpravda.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kpravda.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</div><!--.main-container-->
</body>
</html>